Registrarse

Problemas con la bomba de inyección?

Moderadores: Moderador, Moderador1

Poniendole Ganas
Mensajes: 14
Registrado: Dom Ene 13, 2013 11:34 pm

Problemas con la bomba de inyección?

Notapor PiterX » Vie May 24, 2013 6:04 pm

Hola,
tengo una X-Terra 2005. Hace unas semanas la camioneta se paró mientras andaba. Fue como si se hubiese quedado sin gasoil. El tema es que luego de varias vueltas lo llevo al mecánico y me dice que tenía rota una bomba que le entrega combustible a la bomba de inyección.
La cambia por $2800 pero cuando la voy a buscar se me queda a las dos cuadras. Bombean y la chata arranca (dicen que tenía poco combustible), voy a cargar y la llevo a casa.
Al día siguiente la saco por la noche y a las dos cuadras me hace lo mismo. Al día siguiente la llevo al taller y me dicen que se había como fisurado la entrada de la bomba de inyección y que por eso entraba aire (disculpen mi ignorancia respecto de los términos técnicos). La cosa es que luego de estar 4 días en el taller me dice que ya la arregló (con un costo de $2500 adicional al anterior, sin palabras) y que la fuera a buscar. La voy a buscar y todo bien, al día siguiente todo bien pero al segundo día (ayer) me hace lo mismo. Ahora se la llevé y me dice que la va a tener una semana para revisarla bien. Me queda claro que si bien es un taller especializado en inyección no tiene la menor idea de lo que le está pasando a mi camioneta.

A alguien le ha pasado algo similar? alguna idea? puede ser que sea otra cosa que no tenga que ver con la inyección? El tema es que cuando pasa casi un día sin moverse parece que se corta por algún motivo la provisión de combustible del tanque al motor.

Agradeceré cualquier opinión experta ya que yo no tengo idea de qué hacer.

Muchas gracias desde ya
PiterX
Nissan Xterra 2005
CABA

Super Colaborador
Avatar de Usuario
Mensajes: 726
Registrado: Dom Ago 07, 2011 12:41 am
Ubicación: La Plata, Argentina

Re: Problemas con la bomba de inyección?

Notapor CarlosLP » Vie May 24, 2013 6:44 pm

Primero que nada saldría corriendo de ese "taller", y exigiría que me devuelvan peso por pero, porque no solucionaron nada.

Es raro que se pare andando, y también es raro que se rompa la bomba, generalmente no fallan pero.... No tendrás alguna manguera reseca y por ahí entra aire?
Socio #23242
Nissan X-Terra SE 2005
Imagen

Poniendole Ganas
Mensajes: 14
Registrado: Dom Ene 13, 2013 11:34 pm

Re: Problemas con la bomba de inyección?

Notapor PiterX » Sab May 25, 2013 11:47 am

Gracias Carlos por la respuesta. Coincido con vos pero es la historia de siempre. La guita no te la devuelven ni admiten si se equivocaron en el diagnóstico y obviamente no quieren perder la plata. Por otro lado, tienen la camioneta en su taller como de "rehén" por lo cual tampoco podés hacer demasiado quilombo.
Los mecánicos honestos seguramente deben existir pero cómo cuesta encontrarlos!

Saludos!
PiterX
Nissan Xterra 2005
CABA

Poniendole Ganas
Mensajes: 14
Registrado: Dom Ene 13, 2013 11:34 pm

Re: Problemas con la bomba de inyección?

Notapor PiterX » Sab May 25, 2013 11:47 am

Gracias Carlos por la respuesta. Coincido con vos pero es la historia de siempre. La guita no te la devuelven ni admiten si se equivocaron en el diagnóstico y obviamente no quieren perder la plata. Por otro lado, tienen la camioneta en su taller como de "rehén" por lo cual tampoco podés hacer demasiado quilombo.
Los mecánicos honestos seguramente deben existir pero cómo cuesta encontrarlos!

Saludos!
PiterX
Nissan Xterra 2005
CABA

Super Colaborador
Avatar de Usuario
Mensajes: 726
Registrado: Dom Ago 07, 2011 12:41 am
Ubicación: La Plata, Argentina

Re: Problemas con la bomba de inyección?

Notapor CarlosLP » Sab May 25, 2013 5:44 pm

Defensa del consumidor y carta documento, y después contame si no te devuelven la guita...
Socio #23242
Nissan X-Terra SE 2005
Imagen

Super Colaborador
Avatar de Usuario
Mensajes: 729
Registrado: Mar Ago 17, 2010 12:24 pm
Ubicación: SANTA FE - CAPITAL

Re: Problemas con la bomba de inyección?

Notapor pancholaf » Mié May 29, 2013 11:53 am

No voy a defender a un mecánico que ni conozco. Pero muchas veces la mecánica es así, empezas por lo mas común y si se complica tenes que seguir dando vueltas hasta encontrar el mal.

Es comun en las bombas bosch como las de nuestros motores MWM , en la s10 es muy común también. Que después de algunos cuantos kms se raye el la bomba de transferencia. Es la bomba de paleta que trae el gasoil desde el tanque y alimenta la bomba de alta (que hace la inyeccion propiamente dicha). Esta bomba esta dentro del conjunto de la bomba inyectora.

Cuando esto empieza a fallar empieza a chupar aire por el reten que es mucho mas facil que chupar gasoil, y se descarga el circuito. Generalmente lo hace después de estar parada toda la noche. o un tiempo largo. una vez que arranca se mantiene purgado. Es raro que pase mientras andas. Puede acusar falta de alimentación cuando vas a alta velocidad. Se siente como que no le da mas y empieza a fallar.

Para repararlo hay que rectificar el cuerpo de la bomba y cambiar toda el conjunto de las paletas. Este trabajo lo hace cualquier bombista medianamente responsable. Vale entre $2500 y $5000 según lo que quiera cobrar el tipo. Sacar la bomba del mwm es bastante engorroso, no tiene traba, va sobre engranajes y poner a punto es un verdadero quilombo.

Supongo que sera lo que te dijo el mecánico. Y debe ser lo que reparo la primera vez.

Si seguís teniendo el mismo síntoma, que no necesariamente tiene que ser el mismo problema. Puede ser que ahora este chupando aire por otro lado y eso te deja sin gasoil.

Encontrar perdidas en un circuito de gasoil no es fácil. Como trabaja todo en aspiración, no se ven perdidas, pero igual puede entrar aire. Hay que poner mangueras transparentes y ver por donde viene algun hilo de aire. Generalmente el filtro es el que mas jode.
Imagen

Pancho - Santa Fe SW4 NEGRA....A 6 KM/L CUALQUIERA ANDA RÁPIDO...PARA MI, TIENE PINCHADO EL TANQUE....

Poniendole Ganas
Mensajes: 14
Registrado: Dom Ene 13, 2013 11:34 pm

Re: Problemas con la bomba de inyección?

Notapor PiterX » Mié May 29, 2013 8:03 pm

Pancholaf,
en verdad tenés razón. Realmente es difícil evaluar este tipo de situaciones sobre todo cuando uno no sabe mucho. En realidad, la experiencia hace que cada vez sea más dificultosa la confianza.
Entiendo que el origen del problema está en lo que comentás y que el mecánico está revisando por ese lado (mangueras transparentes, etc).
Por ahora le doy el beneficio de la duda y asumo que está haciendo lo correcto tratando de controlar la bronca que puede ser injustificada (por otro lado, no me queda mucho más que esperar). Esperemos que finalmente dé con la filtración. Gracias por tu respuesta.
PiterX
Nissan Xterra 2005
CABA

Colaborador Asiduo
Avatar de Usuario
Mensajes: 166
Registrado: Mar May 10, 2011 3:10 pm
Ubicación: Bahía Blanca

Re: Problemas con la bomba de inyección?

Notapor caru » Mié May 29, 2013 9:12 pm

:hi: Hola a todos, perdon por haberme perdido tanto tiempo... casi me dan de baja !!!
Les cuento que me paso lo mismo, estaba andando y se paro en un semaforo y no arranco mas, durante unos dias, pensando que me habian vendido gas oil con agua le saque el tanque, le cambie filtro y seguia dejandome a patas, tan es asi que le llegue a colocar una perita para bombear. . . a los 3 o 4 dias cansado y con la caja de fosforos en la mano decidi ir al bombista :golpe: conclusion. . . estaba roto el centrifugo que trae el g.oil del tanque :BangHead: $4.500.- Por ahora no me agrada como quedo y la voy a llevar de nuevo por que tiene una falla entre las 2.000 y 2.200 rpm como una rateada. Con lo que me costo ya pedi turno para que la revisen, otro dato es que la noto mas chancha . . . luego les cuento como sigue este tema.
Abrazo a todos
Caru
MAS DE 20 AÑOS CON NISSAN !!!
Imagen

Super Colaborador
Avatar de Usuario
Mensajes: 726
Registrado: Dom Ago 07, 2011 12:41 am
Ubicación: La Plata, Argentina

Re: Problemas con la bomba de inyección?

Notapor CarlosLP » Jue May 30, 2013 4:10 am

$4500 ??????
Socio #23242
Nissan X-Terra SE 2005
Imagen

Super Colaborador
Avatar de Usuario
Mensajes: 729
Registrado: Mar Ago 17, 2010 12:24 pm
Ubicación: SANTA FE - CAPITAL

Re: Problemas con la bomba de inyección?

Notapor pancholaf » Jue May 30, 2013 12:23 pm

CarlosLP escribió:$4500 ??????


SISI!! vengo de buscar la terra del bombista. Cambio de bomba de transferencia, rectificación del cuerpo, juego de juntas y retenes nuevos , todo original bosch. Limpieza por ultrasonido de inyectores, calibración, puesta a punto y regulación de válvulas $3700 + iva.

Estoy contentisimo, desde que arranque el motor sentí que anda distinto, super parejo, con otro ruido. Y acelera que da miedo, en 2º si me paso con la para chillan las ruedas. Es impresionante la fuerza que agarro el motor, sobre todo abajo de las 2500 rpm. Se ve que con el uso me había acostumbrado a andar como un pomo.

El simtoma fue que cuando hacia frio no arrancaba, llegando a quedarme sin gasoil en el circuito. Cuando puse mangueras transparentes, por mas que todo el circuito, filtro, perita, estaban llenos de gasoil. Por la manguera de retorno salia espuma. Y llevaba uno 5 minutos salir liquido puramente. Causa, según el bombista, mal filtrado del gasoil, las impuresas rayan la bomba de transferencia. Yo siempre fui muy cuidadoso al respecto, no se porque paso.
Imagen

Pancho - Santa Fe SW4 NEGRA....A 6 KM/L CUALQUIERA ANDA RÁPIDO...PARA MI, TIENE PINCHADO EL TANQUE....

Colaborador Asiduo
Avatar de Usuario
Mensajes: 166
Registrado: Mar May 10, 2011 3:10 pm
Ubicación: Bahía Blanca

Re: Problemas con la bomba de inyección?

Notapor caru » Jue May 30, 2013 8:55 pm

Si señor. eso me cobraron, hoy fui de nuevo al bombista y el lunes la tengo que llevar de nuevo por el tema de la fallita, caso contrario al de Pancholaf, en mi caso antes patinaba hasta en tercera y ahora parece que estas pisando una esponja, por eso el bombista la quiere de nuevo el lunes para recalibar. luego les cuento como quedó
Caru
MAS DE 20 AÑOS CON NISSAN !!!
Imagen

Poniendole Ganas
Mensajes: 14
Registrado: Dom Ene 13, 2013 11:34 pm

Re: Problemas con la bomba de inyección?

Notapor PiterX » Lun Jun 03, 2013 2:44 pm

Hola a todos,
el viernes fui a buscar la camioneta. Al final le cambiaron la base de la bomba de inyección (asumen que no alcanzó con la rectificación). Por ahora todo bien, aunque quiero esperar que pasen unos días sin usarla; quedamos con el mecánico que la probara y luego veríamos el tema del pago (todavía no sé cuánto me quiere cobrar). Cruzo los dedos para que ya sea un tema resuelto y para que el mecánico no se descuelgue con el presupuesto.Agradezco todos los comentarios, poco a poco voy aprendiendo y conociendo más mi Xterra. Gracias
PiterX
Nissan Xterra 2005
CABA

Colaborador Asiduo
Avatar de Usuario
Mensajes: 166
Registrado: Mar May 10, 2011 3:10 pm
Ubicación: Bahía Blanca

Re: Problemas con la bomba de inyección?

Notapor caru » Lun Jun 10, 2013 8:20 pm

:banana: AHORA SIIIII!!!!
Quedo perfecta, estaba un poquito atrasada.
:canchero: ya la probe en el medado y trepa todo!!!
Caru
MAS DE 20 AÑOS CON NISSAN !!!
Imagen

Super Colaborador
Avatar de Usuario
Mensajes: 729
Registrado: Mar Ago 17, 2010 12:24 pm
Ubicación: SANTA FE - CAPITAL

Re: Problemas con la bomba de inyección?

Notapor pancholaf » Mar Jun 11, 2013 8:30 am

Me alegro Caru!! es terrible gastar semejante cantidad de guita en algo que no se ve, y para colmo que ande pero que antes...

Ahora si a darle pata!!
Imagen

Pancho - Santa Fe SW4 NEGRA....A 6 KM/L CUALQUIERA ANDA RÁPIDO...PARA MI, TIENE PINCHADO EL TANQUE....

Tomando Confianza
Mensajes: 85
Registrado: Lun Ago 22, 2011 11:10 am
Ubicación: La Plata

Re: Problemas con la bomba de inyección?

Notapor kaku » Mar Jun 25, 2013 8:40 am

Hola a todos despues de tanto tiempo, obviamente el foro es mi referente y bueno cada vez que tengo un drama o duda acudo a el.
Le cuento lo que me paso hoy y creo que estoy en el problema de este post.
Le voy a dar arranque a la mañana y el burro pega un par de vueltas(cosa rara, siempre arranca a media vuelta) y arranca. La saco del garage y la dejo en la bajadita y empieza a vibrar, como si se quedara sin Gasoil, le pego unas aceleradas y responde bien. La apago y a los 5 minutos con todos arriba, le doy arranque y no arranco mas.
No quedan dudas no?
Saludos

Siguiente

Volver a X-Terra / Frontier / New Frontier

¿Quién está conectado?

Usuarios navegando por este Foro: raibon y 1 invitado