Registrarse

No me arranca(frontier)

Moderadores: Moderador, Moderador1

Poniendole Ganas
Mensajes: 13
Registrado: Mar Ago 27, 2013 11:12 am

No me arranca(frontier)

Notapor diego el pampa » Jue Ago 29, 2013 1:51 pm

Hola amigos foristas me podra ayudar alguien con lo siguiente.....tengo una frontier 2003 y en algunas oportunidades
le cuesta arrancar por la mañana hace tres meses le puse bateria nueva.mi duda es la siguiente,no soy de usarla
todos los dias avese pasan 3 o 4 dias y no la pongo en marcha.mi mecanico me dijo que es por no usarla estos vehiculos tienen mucho consumo de energia estando parados igual.ALGUIEN SABE LA VERDAD DE LA MILANESA xq me esta poniendo de mal humor cada vez q la tengo q usar puentiarla con otra bateria

Super Colaborador
Avatar de Usuario
Mensajes: 726
Registrado: Mar Ago 17, 2010 12:24 pm
Ubicación: SANTA FE - CAPITAL

Re: No me arranca(frontier)

Notapor pancholaf » Jue Ago 29, 2013 3:04 pm

si te quedas sin batería es un problema eléctrico. Podes tener en corto un diodo del alternado. Si cuando dejas la chata parada, después que se enfrió tocas el alternador y esta tibio, el problema viene por ahí.
Imagen

Pancho - Santa Fe SW4 NEGRA....A 6 KM/L CUALQUIERA ANDA RÁPIDO...PARA MI, TIENE PINCHADO EL TANQUE....

Poniendole Ganas
Mensajes: 13
Registrado: Mar Ago 27, 2013 11:12 am

Re: No me arranca(frontier)

Notapor diego el pampa » Jue Ago 29, 2013 8:09 pm

Hola pancho...no se queda sin bateria.no me arranca cuando la dejo varios dias sin usarla.me dijero que puede estar el burro muy pesado

Super Colaborador
Avatar de Usuario
Mensajes: 945
Registrado: Mar Jul 10, 2012 6:48 pm
Ubicación: Berazategui

Re: No me arranca(frontier)

Notapor ika226 » Jue Ago 29, 2013 8:46 pm

Me suena mas a problemas de alimentacion de gasoil, quizas la bomba. o chupa aire.
Abrazos, Victor.
Ex Nissan Frontier SE 2002.
Actual Nissan Pathfinder 1995 V6 3.0 "La Colo".

Super Colaborador
Avatar de Usuario
Mensajes: 726
Registrado: Mar Ago 17, 2010 12:24 pm
Ubicación: SANTA FE - CAPITAL

Re: No me arranca(frontier)

Notapor pancholaf » Vie Ago 30, 2013 7:53 am

BOMBA!! ya varios pasamos por el mismo proceso... busca que ya hablamos del tema...
Imagen

Pancho - Santa Fe SW4 NEGRA....A 6 KM/L CUALQUIERA ANDA RÁPIDO...PARA MI, TIENE PINCHADO EL TANQUE....

Colaborador Asiduo
Avatar de Usuario
Mensajes: 161
Registrado: Mar May 10, 2011 3:10 pm
Ubicación: Bahía Blanca

Re: No me arranca(frontier)

Notapor caru » Jue Sep 26, 2013 9:40 pm

Si revisaste el alternador, la bateria esta buena y el electricista detecta algun consumo... solo por casualidad (por que me paso con la GV) no tendra rastreador satelital? si la tenes de 0 km lo sabras, pero si la compraste usada como me paso a mi.. cambie 3 baterias hasta que lo descubri y :BangHead: hasta que lo encontre. Resulta que al rastreador cuando se le agota su bateria, comienza a tomar energia de la baetria del auto.
Si no es nada de eso era solo una sugerencia!!! Pero ya ayude a varios con la experiencia.
Caru
MAS DE 20 AÑOS CON NISSAN !!!
Imagen

Colaborador Asiduo
Avatar de Usuario
Mensajes: 103
Registrado: Mar May 07, 2013 3:35 pm

Re: No me arranca(frontier)

Notapor weissbier » Sab Sep 28, 2013 10:10 am

Diego.... yo tengo 1 xterra tb mecanica con la bateria viejita ya , y despues de 1 semana parada me arranca de una
(y sin darme cuenta que tenia el aire encendido, con lo cual el burro tiene que empujar mas )
saludos...

Volver a X-Terra / Frontier / New Frontier

¿Quién está conectado?

Usuarios navegando por este Foro: ika226 y 2 invitados