Registrarse

se me incendio el motor de la Path!! :cry:

Sección de mensajes generales

Moderador: Moderador

Poniendole Ganas
Avatar de Usuario
Mensajes: 19
Registrado: Dom May 13, 2007 12:15 am
Ubicación: Quilmes

se me incendio el motor de la Path!! :cry:

Notapor noxar » Mar Ago 07, 2007 6:23 pm

Estimados amigos del foro:

...me comunico con uds. para pedirles auxilio!...la semana pasada, intentando disfrutar de las vacaciones de invierno..nos dirij?amos con la flia hacia San Juan (al Valle de la Luna)...y en el camino, a unos 500km de Bs.As...vemos que empieza a salir humo del motor, me dirijo r?pidamente a la banquina y al detenernos vemos que se estaba incendiando el motor...destrab? el cap? y le tir? con el matafuegos por la endija para que no tome m?s aire ...para nuestra suerte, tambi?n pararon varios vehiculos para auxiliarnos con sus matafuegos y as? logramos controlar el fuego. Lamentablemente el motor qued? muy quemado.
Lo que me est? resultando m?s dificil conseguir es el reemplazo de la instalacion electrica del motor. Llam? a NDM y no la tienen ni consiguen....Quer?a preguntarles si algui?n tiene alguna idea de donde la puedo conseguir.

Muchas gracias!
Saludos!, Pablo

Les paso algunas fotos de lo que qued?...
Era una Path 92' VG30E autom?tica..
:cry: http://www.fers.org.ar/path/DSC04364.JPG
:cry: http://www.fers.org.ar/path/DSC04365.JPG

Site Admin
Avatar de Usuario
Mensajes: 6546
Registrado: Dom Feb 18, 2007 12:17 am
Ubicación: Olivos

Notapor Atucha » Mar Ago 07, 2007 6:59 pm

que cagada...suerte con la reparaci?n, saludos
Atucha

Increible !
Avatar de Usuario
Mensajes: 2378
Registrado: Mar Mar 07, 2006 10:20 pm
Ubicación: Azul-MDQ

Notapor Nacho2700 » Mar Ago 07, 2007 7:04 pm

Lamentablemente no te puedo ayudar...solo te digo que hace unos meses nos paso algo similar con la D21 2.7...solo que la camioneta estaba parada y la alcanzaron a apagar, sino se me quemaba toda. En mi caso sucedio que por rozamiento se pelaron 2 cables principales y al no tener fusible por ser "principales" se origino un cortocircuito...tmb por vibracion se me "gasto" el ca?o del liquido hidraulico de embrague.

Tmb se de una AX 3.2 que se incendio en mi cuidad....y ahora la tuya...es medio raro ehh....casualemente la nuestra se incendio tmb en la misma zona del motor que la tuya.

No se que parte electrica estas necesitando...porque algunas cosas te las va a poder solucionar un electricista comun.
Imagen
Ex D-21 2.7
Ahora S-10 2.8
"Seamos parte de la solucion, y no del problema"

Increible !
Mensajes: 2377
Registrado: Lun Mar 27, 2006 4:43 pm
Ubicación: Tucuman

Notapor Alberto » Mar Ago 07, 2007 8:19 pm

Voy a averiguar a una casa donde venden repuestos usados aqui si te parece.-
Alberto
Aqui reportandome desde Tucuman !

ImagenImagen

Increible !
Avatar de Usuario
Mensajes: 1589
Registrado: Mar Sep 27, 2005 11:22 am
Ubicación: quilmes

Notapor Pirua4x4 » Mar Ago 07, 2007 10:15 pm

que cadaga pablo.
bueno tenes repuestos en warnes :
de nissan 4854-5858

otra:
auto partes warnes.
4851-7983
saludos guillermo
nissan AX D22 QD32
www.spaziosaludybelleza.com.ar
Club Nissan Nº 001

Increible !
Avatar de Usuario
Mensajes: 1268
Registrado: Mar Sep 27, 2005 11:36 am
Ubicación: CABA

Notapor El Suizo » Mar Ago 07, 2007 10:54 pm

Pablo, lamento el incendio y el mal momento que tuviste que pasar con tu familia.

El ramal el?ctrico del motor debe ser una figurita muuuuuy dif?cil de conseguir pero por lo que se ve el da?o no es total.

Parece qe la zona m?s da?ada es la de los inyectores, cables de buj?as y cable del acelerador. Me llama la atenci?n que el cable del acelerador no est? por arriba del plenum de admisi?n y no creo que se corte porque es de acero.
El MAF se salv? y la bobina de encendido parece estar bien aunque el TPS est? kaput.
Hay que ver qu? pas? con el sensor de temperatura del agua.
El de detonaci?n seguramente est? bien aunque el cableado se quem?.
El actuador del control de crucero parece estar entero.

No se ven da?os mec?nicos importantes.
?El motor lo paraste vos o se par? solo?
?El gas se lo instalaron hace poco tiempo?

La bater?a tiene los bornes invertidos. El negativo debe estar del lado del guardabarros. El cable negativo de la bater?a lo cortaron despu?s seguramente.

Con paciencia un buen electricista seguro lo deja andando y con tiempo se puede buscar el reemplazo del mazo de cables.
Gustavo Socio N°5
Path 3.5 SE 2005 - Jetfinder... vuela bajito
Hilux SR 2006
EX Pathfinder SE V6 AT - ¡¡¡Qué fierro!!!
EX Nissan Pick Up 1986.5 - La madre de las Pathfinders

If I'm going to HELL, I'm going in a NISSAN PATHFINDER

Super Colaborador
Avatar de Usuario
Mensajes: 937
Registrado: Sab Jun 23, 2007 8:21 pm
Ubicación: capital

Notapor Laitron » Mar Ago 07, 2007 11:37 pm

Pablo:
Lamento lo que te paso ,pero ahora hay que ir para adelante .
Lo unico que puedo decirte es que busques la fabrica de calbes (LEAR)esta empresa fabrica instalaciones de cables para autos etc....Lafabrica queda en pacheco ,quien dice que te puedan dar una mano.
Sino fijate en warnes y dorrego hay una casa de electricidad que suelen hacer instalaciones.
Si estas lejos decime yo el sabado tengo ganas de ir a warnes

Decime cual es la tuya
que vercion de path. es y el a?o

Saludos Suerte Laitron
PD : en la en mercado libre uno postio desarme de una path.
fijate
Mas no te puedo ayudar pero si queres la fabriocamos nosotros ,yo me ofrezco ,eso si con tiempo .

Poniendole Ganas
Avatar de Usuario
Mensajes: 19
Registrado: Dom May 13, 2007 12:15 am
Ubicación: Quilmes

Gracias a todos!

Notapor noxar » Mié Ago 08, 2007 1:21 am

Antes que nada , muchas, pero muchas gracias a todos por la solidaridad y la emotividad con la que contestaron.
Es bueno encontrar un lugar con gente que, como uds., quieren con la misma pasi?n a estos nobles veh?culos..... pese a lo que pas? estoy empecinado en revivirla.
La m?a es una PATH SE, modelo 92, con motor VG30E, autom?tica, americana....si alguien lo necesita les puedo dar el numero de chasis.
Lo que creo q ocurri? es que se pincho la manquera del retorno de nafta o la que sale del filtro, que esta muy pr?xima al m?ltiple y supongo que por la temperatura, mas viniendo a un buen r?gimen en ruta, hizo que se encienda la nafta...otra posibilidad es q por alguna de esas mangueras haya perdido nafta y ca?do cerca de lo cables de las buj?as, que tal vez, con alguna p?rdida hayan largado alguna chispa q la encienda...no se bien lo que pas? , pero si estoy seguro que fue por alguna p?rdida desde esas mangueras.
Doy por hecho que no fue el gas, porque se hab?a terminado y ya que hacia muchos km que la venia andando a nafta.
Los cables de la bata los corte cuando pude abrir el cap? para que no se sigan poniendo m?s partes de la chata en corto o no provoquen otro incendio.
Como varios dijeron, los da?os mas significativos que veo est?n en la tapa del distribuidor, cables de buj?as, bobina, transistor...pueden haber tambi?n algunos inyectores jodidos del lado derecho..el actuador del crucero esta bien, se quemo el cable, al igual q el del acelerador....con respecto a la instalaci?n....tenia entendido que varios de los cables eran resistivos y/o mayados....por lo que pensaba que el reemplazo directo por cables comunes no era tan sencillo, creo q haber leido algo de eso, sobre todo, en el ramal q va a la caja autom?tica....si alguien sabe algo del tema, les agradecer? mucho su opini?n....ya que si se pudiesen reemplazar por cables comunes, no ser?a m?s (ni menos)...que, con mucha paciencia, intentar ir reemplaz?ndolos.
Ma?ana viene el del seguro (esta asegurada en la caja) a hacerle la primer inspecci?n.
Ya me anticiparon que le iban a hacer varias y que no suelen pagar r?pido en estos casos...as? que hasta que no terminen con las inspecciones, me tendr? q seguir aguantando no poder meterle mano..
Me tiene mal no poder hacerle nada y que est? "tirada" hasta que terminen con las inspecciones.
...por ahora estoy tratando de ir averiguando donde se pueden conseguir las partes para poder echarle mano ni bien pueda resolver o encaminar lo del seguro..

Nuevamente, muchas gracias a todos!!!
Saludos, Pablo.

Habitué
Mensajes: 413
Registrado: Vie May 05, 2006 10:53 pm
Ubicación: Pilar

Notapor EJL » Mié Ago 08, 2007 8:30 am

Noxar, lamento mucho lo que te sucedio y ahora a esperar la respuesta de los del seguro, no se que tan f?cil podes conseguir los repeustos ac?, pero en Chile podes ir averiguando y te los env?an http://www.verdugo.cl/
Bastante gente ha pedido sus repuestos ah? y no han tenido problemas, por ah? puede ser una soluci?n. Si no la otra es buscar en merdado libre a un vendedor que se llama "elviejopedro", el vend?a repuestos nuevos conseguidos de un remate de CIDEF y ten?a muchas cosas, por ah? quien te dice.
Disculpame la pregunta pero en la foto estoy viendo la bater?a conectada??, si es as? sacale los cables ya.
Saludos.
Pathfinder R50 96

Increible !
Avatar de Usuario
Mensajes: 2012
Registrado: Mié Oct 05, 2005 2:22 pm
Ubicación: West Leinus

Notapor JAD » Mié Ago 08, 2007 9:06 am

Que cagadon....

Tendrias que conseguir el circuito electrico, eso de cables resistivos no me suena, puede ser que algun cable tenga componente de niquel para evitar sulfataciones ademas de asegurar conductividad pero nada mas que eso, todos los cables son reemplazables.
Lo de los mallados es un tema de proteccion termica, mecanica o aislamiento y tambien pueden ser reemplazados.
Bien, que se solucione pronto.

Un abrazo
Jose Adolfo Diaz

Increible !
Mensajes: 2377
Registrado: Lun Mar 27, 2006 4:43 pm
Ubicación: Tucuman

Notapor Alberto » Mié Ago 08, 2007 9:08 am

Esta tarde me confirman si consiguen la instalacion.-
Alberto
Aqui reportandome desde Tucuman !

ImagenImagen

Increible !
Avatar de Usuario
Mensajes: 1319
Registrado: Vie Feb 09, 2007 8:38 pm
Ubicación: Ciudad Evita Povincia de Bs.As.

Notapor El Pipi » Mié Ago 08, 2007 9:18 am

Que cadada lo que te paso espero que tengas suerte con la reparacion.
Saludos para todos. Jose (El Pipi)

Poniendole Ganas
Avatar de Usuario
Mensajes: 19
Registrado: Dom May 13, 2007 12:15 am
Ubicación: Quilmes

Notapor noxar » Mié Ago 08, 2007 1:28 pm

Hola, gracias a todos de nuevo.
Llam? al te que me paso Pirua4x4 y me est?n averiguando si consiguen la instalaci?n. En NDM , el jefe de taller (un tal Daniel) me esta averiguando si la consigue en Warnes. En NDM me dijeron q NO la TRAEN.
Mande un par de mails a Chile , uno me dijo q no la tiene ni la consigue y el otro no me contesto.
Estuve viendo en una pagina de USA: http://www.courtesyparts.com/ y tienen armado una parte de consulta tipo el "Fast for Windows"y uno puede ir eligiendo el repuesto que necesite...parece q ahi los consiguen en 3 dias.
Creo q los nros de parte son: (los saqu? del Fast y los corrobor? en esa p?gina)...si alguien puede y quiere confirmarme q la identificaci?n es correcta se los agradecer?a...digo para q en el caso q los tenga q traer, no traiga cualquier cosa...sobre todo hay uno que sale USS 1200.

HARNESS ASSY-ENGINE ROOM 24010-93G72 - USS 1200
HARNESS ASSY-EGI 24078-14G00 - USS 174
HARNESS-SENSOR,FRONT 47990-92G10 - USS 42
HARNESS-CHASSIS, 24017-92G10 - USS 35
CABLE ASSY-BATTERY EARTH 24080-09G00 - USS 60

Vino el inspector del seguro y me dijo que la lleve al taller donde la voy a arreglar (van a ser varios, supongo...electricista, mecanica,chapa,etc) para que coticen los arreglos y que con eso va un inspector de nuevo para corroborarlos..y recien ahi se podria empezar a arreglar...
Bueno, si saben algo m?s avisen. .....Cuando sepa algo m?s les cuento.

Saludos.

Super Colaborador
Avatar de Usuario
Mensajes: 755
Registrado: Mié Jul 04, 2007 3:41 pm
Ubicación: Cdad.Evita

Notapor Chuky » Mié Ago 08, 2007 7:30 pm

NOXAR , la verdad un dolor de H....S lo que te pas?.Mir? con respecto a traerlos de USA, te comento que ten?s que pedirlos por mail no por la web, ya que no nos tienen registrados como pa?s para env?os desde all?.Adem?s ten?s que pasarles todos tus datos para que te ingresen como cliente, yo acabo de hacer un pedido para ver c?mo vienen y que onda con el Correo Argenitno...Estoy a la espera de la confirmaci?n del alta y del pago para que me los manden.
Por otro lado no s? si los v?s a traer a nombre tuyo o de una empresa..
1) por empresa seguro te van a pedir que hagas un despacho de importaci?n y ten?s que estar inscripto como tal, en principio.
2) como particular si te lo mandan por courrier te van a decir que hagas despacho de imp. y que te lo hacen los del courrier(DHL/UPS/etc.) y te van a sacudir(te har?n pagar el 50% del valor).
3) y por ?ltimo te convendr?a pedir que te los manden por encomienda postal, esto te v? a llegar a tu casa dependiendo el valor y el peso o te v? a quedar retenido en las oficinas de Retiro del Correo Argentino para que los retires con una tarjeta que te deja el correo, previo pago del 50% del valor del env?o + ? -.Esto se puede negociar con los de la Aduana....Otro dato que no te manden todo junto.(obvio seg?n el apuro y tu disponibili dad de $$$ para sacar todo de una)

Otro tema habl? con el seguro ya que algunas cias. te permiten que le metas mano siempre y cuando les mandes fotos certificadas por escribano, no s? cual es el costo hoy por hoy.

No me animo a confirmarte el tema de los c?digos ya que hace poco que tengo ese programa y no creo que sea el m?s entendido o capacitado para tal fin.
Bueno en cuanto te pueda tirar alg?n otro dato te aviso.Un abrazo y cualquier cosas a tu disposici?n en lo que pueda ayudarte.

Poniendole Ganas
Avatar de Usuario
Mensajes: 19
Registrado: Dom May 13, 2007 12:15 am
Ubicación: Quilmes

Notapor noxar » Jue Ago 09, 2007 1:03 am

grac?as por los datos. despues contame como avanza lo tuyo. los repuestos los encargaste ahi, en el mismo sitio que pase?

saludos

Siguiente

Volver a Mensajes Generales

¿Quién está conectado?

Usuarios navegando por este Foro: No hay usuarios registrados visitando el Foro y 1 invitado