Registrarse

No me arranca

Moderadores: Moderador, Moderador1

Tomando Confianza
Avatar de Usuario
Mensajes: 51
Registrado: Jue Ago 06, 2009 1:32 pm
Ubicación: Crespo - Entre Rios

Notapor francopoa » Lun Sep 28, 2009 10:14 pm

Si todo empezo aca, manana vere que me dicen y vere de seguir tus consejos, te pregunto algo para evitar que le metan mano aca, para viajar de vuelta para argentina puede llegar a dar algun problema ? Porque el viernes viajo.
Poa

Colaborador Asiduo
Avatar de Usuario
Mensajes: 235
Registrado: Dom Dic 16, 2007 7:38 pm
Ubicación: San Nicolas bs as Pcia

Notapor Sergiomu » Mar Sep 29, 2009 11:20 am

lo que te esta pasando es que se te vacia el sistema de combustible , seguramente esta chupando aire en algun lado,
revisa primero si encontras algun derrame de gasoil en la zona de la entrada a la bba o los cañitos de retorno de los inyectores.
esto te hace que una vez en marcha , no falla en todo el dia pero cuando la dejas para el dia siguiente, se descarga la linea de combustible , la frontier no tiene bba de combustible en el tque como los nafteros y lo que hace circular el gasoil es la aspiracion de la bba inyectora.
decile , si tenes algun mecanico de confianza esto que lo va a entender, porque si te agarra un bombista, te va a arrancar la cabeza.
La Morocha

Increible !
Avatar de Usuario
Mensajes: 2378
Registrado: Mar Mar 07, 2006 10:20 pm
Ubicación: Azul-MDQ

Notapor Nacho2700 » Mar Sep 29, 2009 11:22 am

No hagas tocar la bomba en principio.

Las bujias calentadoras no creo que sean, la S10 con el mismo motor, mismo año y 200.000kms estaba arracando con las 4 quemadas, aun en invierno.

En principio verifica el filtro de gasoil, yo hace poco puse un Fram y me daba problemas aleatorios de arranque, se lo cambié y nunca mas jodio. Si conseguis el original, ponele ese, y verifica que queden bien sujetas las mangueras de entrada y salida de combustible (sobre el filtro hay una flecha que indica por donde entra y sale el gasoil, revisa eso tmb). Tmb revisa que este bien ajustado el sensor de la base del filtro. Despues das arranque SIN Acelerar, la cambioneta deberia arrancar, va a bajar las RPM, tal vez se pare, volves a dar marcha sin acelerar y solita se purga y queda OK.

Ya si eso no es me inclino por inyectores sucios, como se vio en otro post (era una Xterra electronica, pero igual vale), al andar con poco gasoil y el filtro medio saturado, chupo mugre y como resultado se le jodio un inyector.

Saludos y Suerte!

Pd: Si el problema te lo hace solo arrancado y despues anda bien, puede que puedas volver sin problemas, el tema es que si tenes algun inyector tapado que pulveriza mal corres el riesgo de lavar algun cilindro y "cocinar " un piston como minimo, el MWM es muy noble, pero yo no me arriesgaria.
Imagen
Ex D-21 2.7
Ahora S-10 2.8
"Seamos parte de la solucion, y no del problema"

Habitué
Avatar de Usuario
Mensajes: 382
Registrado: Dom May 20, 2007 10:30 pm
Ubicación: Garin

Notapor vicker4x4 » Mar Sep 29, 2009 11:25 am

hola,fijate que te dicen hoy,pero lo mejor es que lo observes vos,si el problema es solo al arrancar,que le cuesta y despues va bien creo que te podes volver,yo creo que poniendo gasoil bueno se va a ir solucionando,porq si tarda pero arranca va, el tema seria que no arranque.ojo por las dudas revisa el filtro de aire,a ver si no esta tapado de tierra si estas en duda y no queres lo cambiar hacelo sopletear con aire.saludos

--------------------------------------------------



Vicker frontier negra

Habitué
Avatar de Usuario
Mensajes: 382
Registrado: Dom May 20, 2007 10:30 pm
Ubicación: Garin

Notapor vicker4x4 » Mar Sep 29, 2009 11:46 am

sergiomu,estas seguro que no trae bomba electrica de gasoil,yo creo que si y esta tiene un prefiltro,algo que se puede probar es soltar la manguerita que viene del tanque a la bomba inyectora,tiene unas abrazaderas de presion y poner contacto tiene que salir gasoil como a chorritos,me da que la inyectora no tiene fuerza para chupar desde el tanque,lo que si es seguro que es o aire en el circuito o falta de gasoil o aire en la inyeccion.saludos

--------------------------------------------------------------------



Vicker frontier negra

Tomando Confianza
Avatar de Usuario
Mensajes: 51
Registrado: Jue Ago 06, 2009 1:32 pm
Ubicación: Crespo - Entre Rios

Notapor francopoa » Mar Sep 29, 2009 9:04 pm

... a la mañana me costo bastante que arranque, cuando arranco tiro un poco de humo... la lleve al taller y me dijeron que no tiene bujias, asi que eso quedo descartado... me dijeron que tenian que meter mano en la bomba (presupuesto unos 300 dls)

opte por hacer lo que me sugeris, le llene el tanque en una petrobras, y le puse liquido para limpiar los inyectores, aproveche que tenia que hacer unos km por ruta, unos 80 y le di masa, volvi tipo 15 hs., y a las 19 la volvi arrancar y perfecto... vere mañana a la mañana a ver que pasa

gracias vicker
Poa

Tomando Confianza
Avatar de Usuario
Mensajes: 51
Registrado: Jue Ago 06, 2009 1:32 pm
Ubicación: Crespo - Entre Rios

Notapor francopoa » Mar Sep 29, 2009 9:21 pm

muchachos, no habia leido todos los consejos...

mañana a la mañana pruebo de arrancarla a ver que pasa y me fijo si no pierde combustible.

les juro que no quiero pisar mas un taller aca, no tienen ni idea, miran el motor y les ves la cara a los tipos que tienen menos idea que yo !!!!! eso me genera mucha desconfianza para que metan mano.

yo me inclino por que sea una pavada y no un problema de la bomba... para mi que no entiendo de mecanica me preocupa que me metan el perro y viajarla asi como esta no me deja muy tranquilo, pero buee tendre que empezar aprender.

gracias a todos y mañana les cuento como sigue
Poa

Colaborador Asiduo
Avatar de Usuario
Mensajes: 235
Registrado: Dom Dic 16, 2007 7:38 pm
Ubicación: San Nicolas bs as Pcia

Notapor Sergiomu » Mié Sep 30, 2009 11:07 am

[quote="vicker4x4"]sergiomu,estas seguro que no trae bomba electrica de gasoil,
--------------------------------------------------------------------
no tiene bba auxiliar de combustible, la circulacion del gasoil se establece por la misma aspiracion de la bba inyectora, como para cargarse la bba chupa del tanque, si hay una fisura en el sistema, entra aire del exterior y pierde presion.
Pero,una vez que arranca, si la fuga no es grande anda bien, cuando la paras se descarga la linea y la succion de la bba no es suficiente para cargarla rapidamente, entonces forzas el burro( yo casi lo quemo )
estos motores tienen un refuerzo de inyeccion al arrancar, te vas a dar cuenta porque cuando arranca bien,es como si le pegaras un bombazo justo en el momento de ponerse en marcha.
La Morocha

Tomando Confianza
Avatar de Usuario
Mensajes: 51
Registrado: Jue Ago 06, 2009 1:32 pm
Ubicación: Crespo - Entre Rios

Notapor francopoa » Mié Sep 30, 2009 12:37 pm

Bueno aca sigo... hoy a la mañana lo mismo, no me aranco, intente un par de veces y la deje nomas....

Hago un breve resumen:

- Desde que la compre aranco siempre en un toque, la semana pasada viaje a Brasil, despues de una semana de estar aca, y dos dias parada baja una lluvia intensa cuando la fui arrancar comenzo a fallar.

- Le cambie filtro de combustible

- Le llene tanque con buen combustible, y le agregue liquido limpia inyectores.

- Me fije si las mangueras que llegan al filtro pierden, pero aparentemente no.

- Cuando logro que arranque tira un poco de humo, cuando esta en marcha anda perfecto, y con el motor caliente arranca como siempre.

- El nivel de aceite esta ok, el filtro de aire lo cambie antes de salir de viaje.

- El mecanico que la vio aca dice que el problema es la bomba.

Yo no entiendo como para meter mano, son un simple usuario. El viernes tengo planeado volver, les parece que le meta pata nomas ? que la saque a la ruta ? son 1.100 Km

Me la juego o no ??????
Poa

Increible !
Avatar de Usuario
Mensajes: 2378
Registrado: Mar Mar 07, 2006 10:20 pm
Ubicación: Azul-MDQ

Notapor Nacho2700 » Mié Sep 30, 2009 12:46 pm

No entiendo porque quiere ir directo a la bomba, yo en todo caso revisaria primero los inyectores.

Pero antes que todo eso tendrias que descartar completamente que no haya aire en el circuito de gasoil, para esto tendrias que dejarla en el taller a la noche y que la controlen, por ahi con una manguera transparente te das cuenta si tiene aire o no.

Que es lo que hace el motor?, gira gira y gira sin miras de arrancar o intenta arrancar fallando y se para?

De ser lo primero diria que tenes aire en el circuito de gasoil, sea por el filtro, sus mangueras, o por algun lado te esta chupando aire o se descarga el filtro. Si hace lo segundo, es decir, girar, intenta arrancar y se para, entonces ahi si pensaria en algun inyector defectuoso (pero no creo que sea eso), la bomba...podria ser que se haya ensuciado trabando algun movimiento, valvula o mecanismo interno, pero es muyy raro que pase, en gral los que primero se joden son los inyectores.

Saludos!
Imagen
Ex D-21 2.7
Ahora S-10 2.8
"Seamos parte de la solucion, y no del problema"

Tomando Confianza
Avatar de Usuario
Mensajes: 51
Registrado: Jue Ago 06, 2009 1:32 pm
Ubicación: Crespo - Entre Rios

Notapor francopoa » Mié Sep 30, 2009 1:46 pm

Nacho, es lo primero !!! te digo la verdad no le tengo confianza a ninguno de los talleres que fui, creo que no tienen ni idea de un motor diesel.

Si este el problema, que tiene un poco de aire, me largo nomas a la ruta ?
Poa

Increible !
Avatar de Usuario
Mensajes: 2304
Registrado: Dom Jul 27, 2008 8:47 pm
Ubicación: BERISSO

Notapor Daniel GE » Mié Sep 30, 2009 7:50 pm

Si es aire no vas a tener problema. Que filtro de gasoil le pusiste? Hay algunos que despues de horas se descargan y tardan por eso en arrancar, ese problema lo tuve en un Duna y aparte de cambiar el filtro le puse un Bosh le agregue una valvula de retencion que no deja volver el gasoil al tanque.

Habitué
Avatar de Usuario
Mensajes: 382
Registrado: Dom May 20, 2007 10:30 pm
Ubicación: Garin

Notapor vicker4x4 » Mié Sep 30, 2009 9:07 pm

hola,se me ocurre una mas que puede ser ademas de las que ya te mencionamos,el solenoide de la bomba inyectora,es a lo que se le llama "parador",que cuando paras la chata de la llave corta el gas oil,a veces ,a mi me paso en una mitsu ,cuando va una basurita se traba,el motor gira gasoil viene pero no arranca,en la mitsu habia que tirarle un positivo directo al borne de entrada que estaba en la bomba inyectora,y se depegaba,si llegas a ir a un taller preguntale.en porto alegre no hay una nissan?.saludos
--------------------------------------------


Vicker frontier negra

Tomando Confianza
Avatar de Usuario
Mensajes: 51
Registrado: Jue Ago 06, 2009 1:32 pm
Ubicación: Crespo - Entre Rios

Notapor francopoa » Mié Sep 30, 2009 9:57 pm

ahora a la noche la arranque y me costo mucho menos, tal vez por el liquido que mezcle con el combustible.

...de los talleres que visite dos me mandaban a uno que entendia que quedaba en otra ciudad, Novo Hamburgo a 40 km ...o sea que ni loco me iba hasta alla, y otro que entendia es el que me dijo que el problema era la bomba, debe haber mas pero seguramente no di con gente que conozca. Pero en otros viajes, con un citroen ZX tambien diesel, que me surgieron algunas cuestiones menores, tuve el mismo problema, nadie entiende de motores diesel.... le aseguro que verles las caras cuando ven el motor es como si lo mirara yo, que no entiendo nada de nada.

Tengo todo anotado lo que me han dicho para plantearlo con mi mecanico en Arg, el viernes me largo nomas y que sea lo que dios quiera...igual mañana veo de arrancarla a ver como se porta.

Saludos !
Poa

Increible !
Avatar de Usuario
Mensajes: 2378
Registrado: Mar Mar 07, 2006 10:20 pm
Ubicación: Azul-MDQ

Notapor Nacho2700 » Mié Sep 30, 2009 10:15 pm

vicker4x4 escribió:hola,se me ocurre una mas que puede ser ademas de las que ya te mencionamos,el solenoide de la bomba inyectora,es a lo que se le llama "parador",que cuando paras la chata de la llave corta el gas oil


Si podria ser, pero el problema se lo haria siempre, y no solo en el primer arranque depsues estar mucho parada. Al duna le hice una conexion con eso para evitar que me arranquen el auto los amigos de lo ajeno, le das y le das y no arranca cuando ese solenoide cierra el paso de gasoil.
Imagen
Ex D-21 2.7
Ahora S-10 2.8
"Seamos parte de la solucion, y no del problema"

AnteriorSiguiente

Volver a X-Terra / Frontier / New Frontier

¿Quién está conectado?

Usuarios navegando por este Foro: No hay usuarios registrados visitando el Foro y 1 invitado